fredag 22 november 2013

SL har Tuppjuck..





Snyggt va?.. Kanske kan vara med i nån konstutställning..ppfft

Trots flera försök - omstart 6ggr - uppdatering 2ggr.
Sen gav jag upp!

5 kommentarer:

  1. Det är i bästa fall texturecachen som blivit korrupt. -Släng all cache(Bibliotek/Caches/Second Life)
    Gör en säker start av datorn (håll ner shift till datorn startat och ditt inloggningsfönster visas -logga in-gör vanlig omstart) -Logga in på en Safe-Hub flera simar betedde sig allt annat än normalt idag.
    Funkar inte det skicka mig ett NC så ska jag beskriva ett brutalare sätt som brukar funka men då får du göra om alla inställningar som första gången du loggade in så det spar vi

    SvaraRadera
    Svar
    1. Ja, jag får kontakta dig Kynliff :) Tack fattar0

      Radera
  2. Glöm inte att man nu kan ta backup på sina inställningar, iaf i Firestorm. Så nästa gång man gör en brutal ominstallation finns backupen kvar och förenklar...

    SvaraRadera
    Svar
    1. Jag har inte Firestorm, jag har SL Viewer.

      Radera
  3. Det finns en bug i MacOS 10.6.8 som kan göra bilden så kass om man ändrar storleken på viewerfönstret - men 10.6.8 har du väl inte kvar? Om du har det är nog systemupdate det enda som hjälper
    Stänga av OpenGL kan också hjälpa. SL ligger kvar på version 2.1 medan Apple använder version 3.5.
    Värsta scenariot är att ta bort programinställningar ( bör heta Second Life/Blanche Argus) för SL-viewern (lägg dem i papperskorgen töm INTE) och starta om men då måste du komma ihåg ditt lösenord

    SvaraRadera